Zakelijke prijzen zonder btw. Particulier? Schakel bovenin om naar consument

D-Link 10-Port Multi-Gigabit PoE+ Smart Managed Switch

SKU 790069437168

Zoek je iets dat gewoon werkt? Dat is de D-Link 10-Port Multi-Gigabit PoE+ Smart Managed Switch. Maak uw netwerk toekomstbestendig. Klaar voor Wi-Fi 6. Met 2,5 Gigabit PoE-poorten en 10 Gigabit SFP+ uplink-poorten is de DMS-1100-10TP ideaal voor bedrijven die willen upgraden naar Wi-Fi 6. Hij biedt de multi-gigabit-connectiviteit die nodig is om de doorvoer tussen access points en de netwerkinfrastructuur te maximaliseren. Betaalbare 10G-mogelijkheden voor een betrouwbaar supersnel netwerk. Voeg 10-Gigabit Ethernet-connectiviteit toe aan uw netwerk met deze kosteneffectieve switch. Integreer het in bestaande Gigabit Ethernet-netwerkinfrastructuren en maak tegelijkertijd het netwerk toekomstbestendig. Klaar voor Wi-Fi 6. U kunt een Wi-Fi 6-Access Point met elk van de 2,5 Gbps-poorten verbinden om de doorvoer en snelheid te maximaliseren. Multi-Gigabit Ethernet elimineert potentiële knelpunten met Wi-Fi 6 Access Points, zodat uw netwerk ten volle kan profiteren van de efficiëntie en snelheden van Wi-Fi 6. Uitgebreide Layer 2-functies Gebruik een volledige reeks van Layer 2-functies zoals: port mirroring, Spanning Tree Protocol (STP/MSTP/RSTP), Link Aggregation Control Protocol (LACP), IGMP en MLD Snooping, auto voice en surveillance VLAN 2.0, en LLDP en LLDP-MED.

  • Switch type Managed
  • Quality of Service (QoS) Ja
  • MIB-ondersteuning RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II
  • Netwerkstandaard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Port mirroring Ja
  • Verbindingsaggregatie Ja

Omschrijving

Maak uw netwerk toekomstbestendig. Klaar voor Wi-Fi 6.
Met 2,5 Gigabit PoE-poorten en 10 Gigabit SFP+ uplink-poorten is de DMS-1100-10TP ideaal voor bedrijven die willen upgraden naar Wi-Fi 6. Hij biedt de multi-gigabit-connectiviteit die nodig is om de doorvoer tussen access points en de netwerkinfrastructuur te maximaliseren.

Betaalbare 10G-mogelijkheden voor een betrouwbaar supersnel netwerk.
Voeg 10-Gigabit Ethernet-connectiviteit toe aan uw netwerk met deze kosteneffectieve switch. Integreer het in bestaande Gigabit Ethernet-netwerkinfrastructuren en maak tegelijkertijd het netwerk toekomstbestendig.

Klaar voor Wi-Fi 6.
U kunt een Wi-Fi 6-Access Point met elk van de 2,5 Gbps-poorten verbinden om de doorvoer en snelheid te maximaliseren. Multi-Gigabit Ethernet elimineert potentiële knelpunten met Wi-Fi 6 Access Points, zodat uw netwerk ten volle kan profiteren van de efficiëntie en snelheden van Wi-Fi 6.

Uitgebreide Layer 2-functies
Gebruik een volledige reeks van Layer 2-functies zoals: port mirroring, Spanning Tree Protocol (STP/MSTP/RSTP), Link Aggregation Control Protocol (LACP), IGMP en MLD Snooping, auto voice en surveillance VLAN 2.0, en LLDP en LLDP-MED.

PoE en PoE+, met budgetten tot 270 W
Bevat een high-power budget voor bedrijven die grotere implementaties van VoIP-telefoons, wireless access points of netwerkcamera’s van stroom willen voorzien.

Beveiliging voor elke poort
De innovatieve D-Link Safeguard Engine beschermt de switches tegen traffic flooding als gevolg van kwaadaardige aanvallen en verbetert de algemene netwerkbetrouwbaarheid. 
Deze switch biedt ook ondersteuning voor traffic segmentation, Broadcast/Multicast/Unknown Unicast Storm Control en DoS aanval preventie.

Uitgebreide opties voor netwerkbeheer.
De DMS-1100-10TP kan snel en eenvoudig worden geconfigureerd via de webgebaseerde beheerinterface. De ingebouwde slimme wizard en dual-configuratie geven netwerkbeheerders meer opties en flexibiliteit.

Ondersteunt ook D-View Network Management Software die centraal beheer van kritieke netwerkkenmerken mogelijk maakt, zoals beschikbaarheid, betrouwbaarheid, veerkracht en beveiliging.

Specificaties

Switch type
Managed
Quality of Service (QoS)
Ja
MIB-ondersteuning
RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Port mirroring
Ja
Verbindingsaggregatie
Ja
Spanning tree protocol
Ja
Virtuele LAN-functies
Voice VLAN, Tagged VLAN, Port-based VLAN
Switchingcapaciteit
80 Gbit/s
Store-and-forward
Ja
Jumbo frames
9216
IGMP snooping
Ja
Algoritmen wachtrijplanning
Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)
MLD-vermeldingen
192
Vormfactor
1U
LED-indicatoren
Activiteit, Fan fail, Link, Power over Ethernet (PoE), Stroom, Snelheid
Veiligheid
cUL, CB, CE, CCC, BSMI
Vermogensverbruik (max)
293,4 W
Bedrijfstemperatuur (T-T)
-5 - 50 °C
Breedte
440 mm
Hoogte
44 mm
Certificering
CE, FCC, C-Tick, VCCI, BSMI, CCC
Switch-laag
L2
System event log
Ja
Aantal moduleslots SPF
2
10G support
Ja
Ondersteundende kabel types
Cat5e
Datastroombeheer
Ja
Auto MDI/MDI-X
Ja
Head-of-line (HOL) blocking
Ja
VLAN=ondersteuning
Ja
Aantal VLANs
4094
MAC-adrestabel
16000 entries
Throughput
59,52 Mpps
Jumbo Frames ondersteuning
Ja
DHCP-functies
DHCP client
IGMP-vermeldingen
192
DoS aanval preventie
Ja
Multicast-ondersteuning
Ja
Rack-montage
Ja
Kleur van het product
Zwart
Aantal ventilatoren
1 ventilator(en)
Maximum kabellengte
100 m
AC-ingangsspanning
100 - 240 V
Power over Ethernet (PoE)
Ja
Temperatuur bij opslag
-40 - 70 °C
Luchtvochtigheid bij opslag
0 - 95 procent
Diepte
250 mm
Gewicht
3,43 kg

Beoordelingen

Er zijn nog geen beoordelingen.

Wees de eerste om “D-Link 10-Port Multi-Gigabit PoE+ Smart Managed Switch” te beoordelen

Je e-mailadres wordt niet gepubliceerd. Vereiste velden zijn gemarkeerd met *