Zakelijke prijzen zonder btw. Particulier? Schakel bovenin om naar consument

D-Link DGS-1210-28MP/E Switch 28-port Gigabit Ethernet PoE managed network connection

SKU 790069467776

De D-Link DGS-1210-28MP/E Switch 28-port Gigabit Ethernet PoE managed network connection is precies wat je zoekt. Static Routing Routeer layer-3-verkeer tussen switches, zelfs wanneer deze gesegmenteerd zijn in VLAN's. Surveillance Mode interface De exclusieve, gebruiksvriendelijke Surveillance Mode interface van D-Link geeft u direct een snapshot van uw beveiligingstopologie. VLAN's Segmenteer uw netwerk in VLAN's. Dual Image Risicovrije configuratietests Door meerdere beheeropties aan te bieden, maken de Smart Switches een snelle implementatie, infrastructuuruitbreiding en naadloze functie-upgrades mogelijk. De voor kleine en middelgrote bedrijven ontworpen switches van de DGS-1210 Smart+ Switches serie bieden functionaliteit, veiligheid en goede beheermogelijkheden tegen een fractie van de gangbare eigendomskosten. Exclusieve layer 2-functies De switches van de serie DGS-1210 zijn voorzien van een complete set L2-functies, zoals IGMP Snooping, poortspiegeling, Spanning Tree en Link Aggregation Control Protocol (LACP). Dankzij de IEEE 802.3x Flow Control-funct. Fibre Uplinks Gebruik fiber-uplinks om verbinding te maken over langere afstanden, zoals fabriekslijnen en universitaire campussen, met behulp van lichtgewicht, veilige en energiezuinige glasvezelbekabeling die immuun is voor interferentie en die toegang heeft tot een hogere doorvoer om voorbereid te zijn op de toekomstige eisen van uw bedrijfsnetwerk.

  • Switch type Managed
  • Quality of Service (QoS) Ja
  • Traffic-classificatie Ja
  • Aantal moduleslots SPF 4
  • Console port RJ-45
  • 10G support Nee

Omschrijving

Static Routing
Routeer layer-3-verkeer tussen switches, zelfs wanneer deze gesegmenteerd zijn in VLAN’s.

Surveillance Mode interface
De exclusieve, gebruiksvriendelijke Surveillance Mode interface van D-Link geeft u direct een snapshot van uw beveiligingstopologie.

VLAN’s
Segmenteer uw netwerk in VLAN’s.

Dual Image
Risicovrije configuratietests

Door meerdere beheeropties aan te bieden, maken de Smart Switches een snelle implementatie, infrastructuuruitbreiding en naadloze functie-upgrades mogelijk. De voor kleine en middelgrote bedrijven ontworpen switches van de DGS-1210 Smart+ Switches serie bieden functionaliteit, veiligheid en goede beheermogelijkheden tegen een fractie van de gangbare eigendomskosten.

Exclusieve layer 2-functies
De switches van de serie DGS-1210 zijn voorzien van een complete set L2-functies, zoals IGMP Snooping, poortspiegeling, Spanning Tree en Link Aggregation Control Protocol (LACP). Dankzij de IEEE 802.3x Flow Control-funct.

Fibre Uplinks
Gebruik fiber-uplinks om verbinding te maken over langere afstanden, zoals fabriekslijnen en universitaire campussen, met behulp van lichtgewicht, veilige en energiezuinige glasvezelbekabeling die immuun is voor interferentie en die toegang heeft tot een hogere doorvoer om voorbereid te zijn op de toekomstige eisen van uw bedrijfsnetwerk.

PoE
De serie DGS-1210 Gigabit Smart+ Switches met Glasvezelpoorten omvat een aantal betaalbare PoE-switches voor bedrijven die VoIP-telefoons, draadloze access points of netwerkcamera’s via de netwerkkabel van stroom willen voorzien.

Eenvoudig beheer
De D-Link Gigabit Smart+ Switches met Glasvezelpoorten zijn ontworpen met het oog op eenvoudig beheer. Alle configuraties kunnen via een webinterface worden uitgevoerd, ongeacht het besturingssysteem van de host-pc. Bovendien bevat de webgebruikersinterface taalopties (keuze uit 10 talen) voor een ongecompliceerde bediening.

Energiezuinig
De DGS-1210 Gigabit Smart+ Switches met Glasvezelpoorten maken gebruik van D-Link Green 3.0-technologie en zijn daardoor in staat om energie te besparen zonder aan prestaties of functionaliteit in te boeten.

Surveillance mode
Bij de D-Link Smart+ Switches is het instelproces van IP-surveillance in een netwerk geautomatiseerd. Auto Surveillance VLAN (ASV) consolideert de transmissie van data en bewakingsbeelden via het netwerk, zodat bedrijven geen kosten hoeven te maken voor het onderhoud van toepassingsgerichte faciliteiten. ASV bewaakt ook de kwaliteit van real time video door IP-surveillanceapparaten te groeperen op een VLAN met een hoge prioriteit. Dit zorgt ervoor dat streams van bewakingsbeelden niet negatief worden beïnvloed wanneer het gewone dataverkeer het hoogste niveau bereikt.

Gratis Next Business Day Service
Bij D-Link businessproducten profiteert u standaard van onze gratis Next Business Day Service, zodat defecte apparatuur snel wordt vervangen.

Onze rapid-response technische ondersteuning is ontwikkeld om bedrijven de beste ondersteuning voor hun unieke omgeving te bieden. Onze uitgebreide garantie en geavanceerde servicepakketten verlengen de garantieperiode en zorgen voor nog minder downtime.

Specificaties

Switch type
Managed
Quality of Service (QoS)
Ja
Traffic-classificatie
Ja
Aantal moduleslots SPF
4
Console port
RJ-45
10G support
Nee
Port mirroring
Ja
IP routing
Ja
Verbindingsaggregatie
Ja
Auto MDI/MDI-X
Ja
Auto-negotiation
Ja
Virtuele LAN-functies
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Switchingcapaciteit
5,6 Gbit/s
Store-and-forward
Ja
Aantal statische routes
32
Jumbo frames
9216
DHCP-functies
DHCP client
Bescherming lus
Ja
IP-MAC-Port binding
Ja
Multicast-ondersteuning
Ja
Rack-montage
Ja
Kleur van het product
Zwart, Grijs
Aantal ventilatoren
2 ventilator(en)
Type geheugen
DDR3-SDRAM
Flash memory
32 MB
Stroombron
AC/DC
AC-ingangsfrequentie
50 - 60 Hz
Power over Ethernet (PoE)
Ja
Bedrijfstemperatuur (T-T)
-5 - 50 °C
Warmtedissipatie
850,58 BTU/h
Diepte
210 mm
Gewicht
3,86 kg
Switch-laag
L2
Web-gebaseerd management
Ja
MIB-ondersteuning
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Vezel-optische connector
SFP
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Full duplex
Ja
Datastroombeheer
Ja
Rate limiting
Ja
Spanning tree protocol
Ja
VLAN=ondersteuning
Ja
Aantal VLANs
4094
MAC-adrestabel
16000 entries
Verzending snelheid
4,17 Mpps
Aantal wachtrijen
8
Jumbo Frames ondersteuning
Ja
Packet buffergeheugen
1,5 MB
Access Control List (ACL)
Ja
IGMP snooping
Ja
SSH/SSL support
Ja
Authenticatie
Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
Vormfactor
1U
LED-indicatoren
Activiteit, Fan fail, Link, Stroom, Snelheid
Intern geheugen
256 MB
Geluidsniveau
52,4 dB
AC-ingangsspanning
100 - 240 V
Stroomverbruik (typisch)
27,49 W
Temperatuur bij opslag
-40 - 70 °C
Luchtvochtigheid bij opslag
5 - 90 procent
Breedte
440 mm
Hoogte
44 mm
Certificering
IEC61000-4-5, RoHS

Beoordelingen

Er zijn nog geen beoordelingen.

Wees de eerste om “D-Link DGS-1210-28MP/E Switch 28-port Gigabit Ethernet PoE managed network connection” te beoordelen

Je e-mailadres wordt niet gepubliceerd. Vereiste velden zijn gemarkeerd met *