TP-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+
De TP-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+ combineert gemak en prestaties in één. Managed L2/L2+ Web-gebaseerd management SNMPv1/v2c/v3, SNTP. Quality of Service (QoS) Locatie-instellingen (CLI) configureren. Aantal basis-switching RJ-45 Ethernet-poorten: 8. 10BASE-T, 100BASE-TX, 1000BASE-T. Onder de motorkap vind je: formaat 1U, kleur zwart, netspanning 100 - 240 V, switchtype Managed, diepte 180 mm en breedte 294 mm. En het is meteen stevig afgewerkt en klaar voor intensief gebruik, en betrouwbaar in prestaties, dag in dag uit. Bovendien is het gemaakt om je apparaten verbonden en je data beschermd te houden, en een aanwinst die je dagelijks zult waarderen. Tegelijk is het een doordachte upgrade van je huidige spullen, en scherp geprijsd en direct leverbaar. Daarnaast is het handig in gebruik voor jong en oud, en eenvoudig in gebruik en gemaakt om lang mee te gaan. En het is meteen een cadeau waar je iemand blij mee maakt. Bestel de TP-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+ vandaag en ervaar het zelf.
- Switch type Managed
- Quality of Service (QoS) Ja
- Cloud-beheerd Ja
- MIB-ondersteuning RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
- Aantal moduleslots SPF 2
- 10G support Nee
Omschrijving
Managed L2/L2+ Web-gebaseerd management SNMPv1/v2c/v3, SNTP | Quality of Service (QoS) Locatie-instellingen (CLI) configureren | Aantal basis-switching RJ-45 Ethernet-poorten: 8 | 10BASE-T, 100BASE-TX, 1000BASE-T | MAC-adrestabel: 8000 entries Switchingcapaciteit: 20 Gbit/s | Access Control List (ACL) | 1U Rack-montage | AC Vermogenstoevoer inclusief Power over Ethernet (PoE)
Specificaties
- Switch type
- Managed
- Quality of Service (QoS)
- Ja
- Cloud-beheerd
- Ja
- MIB-ondersteuning
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
- Aantal moduleslots SPF
- 2
- 10G support
- Nee
- Port mirroring
- Ja
- Verbindingsaggregatie
- Ja
- Rate limiting
- Ja
- VLAN=ondersteuning
- Ja
- Aantal VLANs
- 4000
- MAC-adrestabel
- 8000 entries
- Verzending snelheid
- 14,9 Mpps
- Jumbo Frames ondersteuning
- Ja
- Packet buffergeheugen
- 4,1 MB
- Access Control List (ACL)
- Ja
- Algoritmen wachtrijplanning
- SP, Weighted Round Robin (WRR)
- Beheerprotocollen
- SNMPv1/v2c/v3, SNTP
- Vormfactor
- 1U
- Aantal ventilatoren
- 1 ventilator(en)
- Vermogenstoevoer inclusief
- Ja
- AC-ingangsfrequentie
- 50 - 60 Hz
- Power over Ethernet (PoE)
- Ja
- Temperatuur bij opslag
- -40 - 70 °C
- Luchtvochtigheid bij opslag
- 5 - 90 procent
- Breedte
- 294 mm
- Hoogte
- 44 mm
- Switch-laag
- L2/L2+
- Web-gebaseerd management
- Ja
- ARP-inspectie
- Ja
- System event log
- Ja
- Netwerkstandaard
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Datastroombeheer
- Ja
- Broadcast stormbeheer
- Ja
- Spanning tree protocol
- Ja
- Virtuele LAN-functies
- MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Switchingcapaciteit
- 20 Gbit/s
- Aantal wachtrijen
- 8
- Jumbo frames
- 9000
- DHCP-functies
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- IGMP snooping
- Ja
- SSH/SSL support
- Ja
- IP-MAC-Port binding
- Ja
- Multicast-ondersteuning
- Ja
- Rack-montage
- Ja
- Kleur van het product
- Zwart
- Stroombron
- AC
- AC-ingangsspanning
- 100 - 240 V
- Vermogensverbruik (max)
- 173,9 W
- Bedrijfstemperatuur (T-T)
- 0 - 50 °C
- Warmtedissipatie
- 594,46 BTU/h
- Diepte
- 180 mm
- Certificering
- CE, FCC, RoHS


Beoordelingen
Er zijn nog geen beoordelingen.