Zakelijke prijzen zonder btw. Particulier? Schakel bovenin om naar consument

TP-Link Omada 16-Port 10GE SFP+ L2+ Managed Switch

SKU 1210002611718

Ontdek de TP-Link Omada 16-Port 10GE SFP+ L2+ Managed Switch en merk meteen het verschil. Managed L2+/L3 Web-gebaseerd management SNMPv1/v2c/v3, SNTP. Quality of Service (QoS) Locatie-instellingen (CLI) configureren. Console port: RJ-45/Micro-USB. 10G support. De cijfers spreken voor zich: kleur zwart, netspanning 100 - 240 V, switchtype Managed, hoogte 44 mm, diepte 220 mm en breedte 440 mm. Bovendien is het de basis voor een stabiele, snelle verbinding, en eenvoudig te installeren en meteen klaar voor gebruik. Verder is het praktisch, doordacht en met oog voor detail, en ontworpen om je het leven makkelijker te maken. Bovendien is het stevig afgewerkt en klaar voor intensief gebruik, en handig in gebruik voor jong en oud. Verder is het betrouwbaar in prestaties, dag in dag uit, en een doordachte upgrade van je huidige spullen. Ook is dit een aanwinst die je dagelijks zult waarderen, en gemaakt om je apparaten verbonden en je data beschermd te houden. Een slimme aankoop die je niet snel beu raakt.

  • Switch type Managed
  • Quality of Service (QoS) Ja
  • Cloud-beheerd Ja
  • ARP-inspectie Ja
  • System event log Ja
  • Aantal moduleslots SPF 16

Omschrijving

Managed L2+/L3 Web-gebaseerd management SNMPv1/v2c/v3, SNTP | Quality of Service (QoS) Locatie-instellingen (CLI) configureren | Console port: RJ-45/Micro-USB | 10G support | MAC-adrestabel: 32000 entries Switchingcapaciteit: 320 Gbit/s | Access Control List (ACL) | Rack-montage | AC Vermogenstoevoer inclusief

Specificaties

Switch type
Managed
Quality of Service (QoS)
Ja
Cloud-beheerd
Ja
ARP-inspectie
Ja
System event log
Ja
Aantal moduleslots SPF
16
Netstekker
DC-in ingang
10G support
Ja
IP routing
Ja
Verbindingsaggregatie
Ja
Rate limiting
Ja
Head-of-line (HOL) blocking
Ja
Virtuele LAN-functies
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
MAC-adrestabel
32000 entries
Verzending snelheid
238,08 Mpps
Statische route
Ja
Jumbo frames
9000
DHCP-functies
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snooping
Ja
MAC adres filtering
Ja
SSH/SSL support
Ja
Authenticatie
Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie, Webgebaseerde authenticatie
Algoritmen wachtrijplanning
SP, WRR+SP, Weighted Round Robin (WRR)
IPv4- & IPv6-functies
IPv6 Telnet, IPv6 ping, IPv6 tracert
Kleur van het product
Zwart
Stroombron
AC
AC-ingangsspanning
100 - 240 V
Vermogensverbruik (max)
32,74 W
Bedrijfstemperatuur (T-T)
0 - 45 °C
Warmtedissipatie
111,71 BTU/h
Diepte
220 mm
Meegeleverde kabels
AC
Gebruikershandleiding
Ja
Type verpakking
Doos
Switch-laag
L2/L3
Web-gebaseerd management
Ja
Traffic-classificatie
Ja
MIB-ondersteuning
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Console port
RJ-45/Micro-USB
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Port mirroring
Ja
Datastroombeheer
Ja
Broadcast stormbeheer
Ja
Spanning tree protocol
Ja
VLAN=ondersteuning
Ja
Aantal VLANs
4000
Switchingcapaciteit
320 Gbit/s
Aantal wachtrijen
8
Jumbo Frames ondersteuning
Ja
Packet buffergeheugen
24 MB
Access Control List (ACL)
Ja
Statische poort beveiliging
Ja
Bescherming lus
Ja
IP-MAC-Port binding
Ja
Authenticatie type
AAA, TACACS+
Multicast-ondersteuning
Ja
Beheerprotocollen
SNMPv1/v2c/v3, SNTP
Rack-montage
Ja
LED-indicatoren
Ja
Vermogenstoevoer inclusief
Ja
AC-ingangsfrequentie
50 - 60 Hz
Power over Ethernet (PoE)
Nee
Temperatuur bij opslag
-40 - 70 °C
Luchtvochtigheid bij opslag
5 - 90 procent
Breedte
440 mm
Hoogte
44 mm
Snelstartgids
Ja
Rekbevestigingspakket
Ja
Certificering
CE, FCC, RoHS

Beoordelingen

Er zijn nog geen beoordelingen.

Wees de eerste om “TP-Link Omada 16-Port 10GE SFP+ L2+ Managed Switch” te beoordelen

Je e-mailadres wordt niet gepubliceerd. Vereiste velden zijn gemarkeerd met *