Zyxel GS1920-24V2 Managed Gigabit Ethernet (10/100/1000) Black
Til je dagelijks gemak naar een hoger niveau met de Zyxel GS1920-24V2 Managed Gigabit Ethernet (10/100/1000) Black. Managed. Quality of Service (QoS). Aantal basis-switching RJ-45 Ethernet-poorten: 24. 100BASE-TX, 1000BASE-T. De cijfers spreken voor zich: kleur zwart, netspanning 100 - 240 V, switchtype Managed, diepte 131 mm, breedte 441 mm en hoogte 44 mm. Ook is dit compact opbergbaar en simpel mee te nemen, en handig in gebruik voor jong en oud. Verder is het stevig afgewerkt en klaar voor intensief gebruik, en een aanwinst die je dagelijks zult waarderen. Daarnaast is het ontworpen om je het leven makkelijker te maken, en praktisch, doordacht en met oog voor detail. En het is meteen een doordachte upgrade van je huidige spullen, en betrouwbaar in prestaties, dag in dag uit. Daarnaast is het scherp geprijsd en direct leverbaar, en de basis voor een stabiele, snelle verbinding. Daarnaast is het een slimme keuze die zichzelf snel terugverdient. De keuze voor wie kwaliteit en gemak waardeert.
- Switch type Managed
- ARP-inspectie Ja
- MIB-ondersteuning RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Vezel-optische connector SFP
- 10G support Nee
- Datastroombeheer Ja
Omschrijving
Managed | Quality of Service (QoS) | Aantal basis-switching RJ-45 Ethernet-poorten: 24 | 100BASE-TX, 1000BASE-T | MAC-adrestabel: 16000 entries Switchingcapaciteit: 56 Gbit/s | Access Control List (ACL) | Rack-montage
Specificaties
- Switch type
- Managed
- ARP-inspectie
- Ja
- MIB-ondersteuning
- RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Vezel-optische connector
- SFP
- 10G support
- Nee
- Datastroombeheer
- Ja
- Spanning tree protocol
- Ja
- Virtuele LAN-functies
- Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
- MAC-adrestabel
- 16000 entries
- Verzending snelheid
- 42 Mpps
- DHCP-functies
- DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
- IGMP snooping
- Ja
- MAC adres filtering
- Ja
- Authenticatie
- Gast-VLAN, Poortgebaseerde authenticatie
- Authenticatie type
- IEEE 802.1x, RADIUS
- Algoritmen wachtrijplanning
- SPQ, WFQ, Weighted Round Robin (WRR)
- Rack-montage
- Ja
- LED-indicatoren
- Ja
- Flash memory
- 32 MB
- AC-ingangsfrequentie
- 50 - 60 Hz
- Power over Ethernet (PoE)
- Nee
- Temperatuur bij opslag
- -40 - 70 °C
- Luchtvochtigheid bij opslag
- 10 - 95 procent
- Breedte
- 441 mm
- Hoogte
- 44 mm
- Meegeleverde kabels
- AC
- Breedte verpakking
- 558 mm
- Hoogte verpakking
- 79 mm
- Certificering
- RoHS
- Quality of Service (QoS)
- Ja
- System event log
- Ja
- Aantal Combo SFP-poorten
- 4
- Netwerkstandaard
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Rate limiting
- Ja
- VLAN=ondersteuning
- Ja
- Switchingcapaciteit
- 5,6 Gbit/s
- Packet buffergeheugen
- 1,5 MB
- Access Control List (ACL)
- Ja
- IP-MAC-Port binding
- Ja
- Wachtwoordbeveiliging
- Ja
- CPU-bescherming
- Ja
- Multicast-ondersteuning
- Ja
- Kleur van het product
- Zwart
- Veiligheid
- LVD, BSMI
- Intern geheugen
- 256 MB
- Geluidsniveau
- 0 dB
- AC-ingangsspanning
- 100 - 240 V
- Vermogensverbruik (max)
- 22,5 W
- Bedrijfstemperatuur (T-T)
- 0 - 50 °C
- Warmtedissipatie
- 76,73 BTU/h
- Diepte
- 131 mm
- Gewicht
- 2,1 kg
- Rekbevestigingspakket
- Ja
- Diepte verpakking
- 214 mm
- Gewicht verpakking
- 29,1 kg
- Design — Certificering
- RoHS
- Garantie
- Levenslange garantie




Beoordelingen
Er zijn nog geen beoordelingen.